eMail sending out of CEP- and SmartRules not working
Incident Report for Cumulocity
Resolved
This incident has been resolved.
Posted 2 months ago. Jun 11, 2018 - 17:34 CEST
Investigating
Currently it is not possible to send eMails out of CEP- and SmartRules. We are investigating the root cause and keep you informed about the new steps.
Posted 2 months ago. Jun 11, 2018 - 14:22 CEST
This incident affected: API Services and Realtime Analytics.